昭通网_魅力昭通

通信达公式指标大全 通达信MACD之精华公式源码

发布时间:2019/8/1 2:32:00

通信达公式指标大全 通达信MACD之精华公式源码 南方财富网小编为您提供

宇:EMA(C,8)-EMA(EMA(C,8),20),COLORSTICK;

气:IF(EMA(L,8)-EMA(EMA(C,8),20)>0,EMA(L,8)-EMA(EMA(C,8),20),DRAWNULL),STICK,COLORYELLOW,LINETHICK2;

昂:EMA(O,8)-EMA(EMA(C,8),20),COLORWHITE;

STICKLINE(EMA(L,8)-EMA(EMA(C,8),20)>0 AND EMA(C-O,8)>0,EMA(C,8)-EMA(EMA(C,8),20),EMA(O,8)-EMA(EMA(C,8),20),0,1),COLORGREEN;

更多股票公式相关资讯请关注南方财富网

通信达公式指标大全 通达信MACD之精华公式源码
相关标签:

评论 0条评论

期待你的神评论~
剩余200

全部评论(0

    还没有评论,快来抢沙发~

    点击加载更多

    删除操作

    确认删除此条评论?
    删除
    取消

    相关文章

    头条推荐

    热门点击排行